You need a Java aware browser to run this applet

You need a Java aware browser to access the live data displayed on this page

ČSOB Go&Deal

infolinka 228 880 493

Vážený kliente, Firefox od verze 52 a výšší končí s podporou Java pluginu.
Pokud chcete nadále používat Firefox, nainstlujte si verzi ESR 32-bit, kterou můžete stáhnout na tomto odkaze.

Upozornění
Uzavřením tohoto okna dojde k ukončení aplikace Go&Deal
Na základě nastavení browseru může aplikace použít cookies

Chvíli strpení, aplikace startuje...